VISIT AND LIKE OUR PAGE ON FACEBOOK
TAKE A LOOK AT OUR TWEETS ON TWITTER
SUBSCRIBE TO THE JOOMFREAK RSS FEED
VISIT OUR CHANNEL ON YOUTUBE

Account Details

Change your name, email, password or permanently delete your account. Change settings

We offer several ways you can get support from our experts: Support ForumKnowledgebaseNewsletter

Your Forum Posts

No posts to display.

Welcome, Guest
Username Password: Remember me

Grafeeze 1.5 & 1.6 Quickstarts not working
(1 viewing) (1) Guest

TOPIC: Grafeeze 1.5 & 1.6 Quickstarts not working

Re: Grafeeze 1.5 & 1.6 Quickstarts not working 25 Aug 2013 00:24 #2834

Hi Joomfreaks, I seem to be having the same problem. Installs perfectly, but don't have the admin password...

  • Posts:1
  • Microcroft
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Grafeeze 1.5 & 1.6 Quickstarts not working 27 Aug 2013 14:08 #2844

Password is to insert during installation of joomla.

  • Posts:502
  • theres no place like joomfreak.com
  • m.freak
  • Platinum Boarder
  • OFFLINE
  • Karma: 0

Re: Grafeeze 1.5 & 1.6 Quickstarts not working 09 Oct 2013 04:02 #3107

default account admin password for GRAFEEZE 1.5 ?
[attachment:1]C:fakepathAdmin.jpg[/attachment]

Re: Grafeeze 1.5 & 1.6 Quickstarts not working 09 Oct 2013 07:33 #3115

Hi. Sorry u have to change password via mysql or reinstall quickstart. Admin password needs to be set during installation usually .
joomfreak | cause open source rocks

  • Posts:187
  • cause open source rocks
  • joomfreak
  • Administrator
  • OFFLINE
  • Karma: 0

Re: Grafeeze 1.5 & 1.6 Quickstarts not working 09 Oct 2013 11:25 #3117

Thanks You

How to change in english ?
Time to create page: 0.86 seconds
Saturday 15 June 2024

joomfreak is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.