VISIT AND LIKE OUR PAGE ON FACEBOOK
TAKE A LOOK AT OUR TWEETS ON TWITTER
SUBSCRIBE TO THE JOOMFREAK RSS FEED
VISIT OUR CHANNEL ON YOUTUBE

Account Details

Change your name, email, password or permanently delete your account. Change settings

We offer several ways you can get support from our experts: Support ForumKnowledgebaseNewsletter

Your Forum Posts

No posts to display.

Welcome, Guest
Username Password: Remember me

Problem to charge page aftersaving JFSlideshow Mod
(1 viewing) (1) Guest
  • Page:
  • 1
  • 2

TOPIC: Problem to charge page aftersaving JFSlideshow Mod

Re: Problem to charge page aftersaving JFSlideshow Mod 31 Dec 2015 12:32 #7915

The problem with the JFSLIDESHOW is SOLVED! The error was to install version 2.5 in J3.

The other problem that I faced later was that the article of the Homepage does not show. This one I supose is caused because I had 2 installations in the same domain and data base and things go wrong.

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 05 Jan 2016 03:04 #7924

The other problem that I faced later was that the article of the Homepage does not show.

Did you try to set option "Disable frontpage component" in template setting?

joomfreak

  • Posts:2940
  • isupport
  • Moderator
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 05 Jan 2016 09:22 #7925

I will check. Thanks again!

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0
  • Page:
  • 1
  • 2
Time to create page: 0.59 seconds
Wednesday 24 April 2024

joomfreak is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.