VISIT AND LIKE OUR PAGE ON FACEBOOK
TAKE A LOOK AT OUR TWEETS ON TWITTER
SUBSCRIBE TO THE JOOMFREAK RSS FEED
CHECK OUT OUR PAGE ON GOOGLE +
VISIT OUR CHANNEL ON YOUTUBE

Account Details

Change your name, email, password or permanently delete your account. Change settings

We offer several ways you can get support from our experts: Support ForumKnowledgebaseNewsletter

Your Forum Posts

No posts to display.

Welcome, Guest
Username Password: Remember me

Problem to charge page aftersaving JFSlideshow Mod
(1 viewing) (1) Guest
  • Page:
  • 1
  • 2

TOPIC: Problem to charge page aftersaving JFSlideshow Mod

Problem to charge page aftersaving JFSlideshow Mod 28 Dec 2015 12:29 #7901

Hi,

Congrats for this nice design, really nice. I hope I can use your developments more ...

The question: After select position for the JFSLideshow (position: slideshow), and selection a id video or an url image, and allowing to show in all the pages or at least in HOme page, I save it but an error appears.

It says "conection has been restarted", or problem with charging page.

But everything else is working fine. Conection seems perfect.

Help please! I am starving to see the beautiful slider alive!!

Oliver

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 28 Dec 2015 13:52 #7902

OK,

I think it was a matter of installing wrong module, version 2.5 instead joomla 3.

It's OK!!!

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 29 Dec 2015 02:52 #7905

Did you try to install correct version? Problem is solved?

joomfreak

  • Posts:2143
  • isupport
  • Moderator
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 29 Dec 2015 12:38 #7909

Not solved.

I think it is probably a problem with the data base, so I maybe need to reinstall.

If you find a soution tell me. Thanks.

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 30 Dec 2015 02:44 #7910

Can you please send me your website url and the super admin access via private message system?

joomfreak

  • Posts:2143
  • isupport
  • Moderator
  • OFFLINE
  • Karma: 0

Re: Problem to charge page aftersaving JFSlideshow Mod 31 Dec 2015 12:24 #7914

Hi,

Thanks but I made a reset. I had a joomla installation inside a folder that is in a wordpress installation.

I think it is a mess for the data base to have both installations in the same domain folder, so I let you know if I have new issues.

Thanks for your attention!

Oliver

  • Posts:7
  • Olissss
  • Fresh Boarder
  • OFFLINE
  • Karma: 0
  • Page:
  • 1
  • 2
Time to create page: 0.68 seconds

joomfreak is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.