VISIT AND LIKE OUR PAGE ON FACEBOOK
TAKE A LOOK AT OUR TWEETS ON TWITTER
SUBSCRIBE TO THE JOOMFREAK RSS FEED
VISIT OUR CHANNEL ON YOUTUBE

Account Details

Change your name, email, password or permanently delete your account. Change settings

We offer several ways you can get support from our experts: Support ForumKnowledgebaseNewsletter

Your Forum Posts

No posts to display.

Welcome, Guest
Username Password: Remember me

TOPIC: Silde configuration

Re: Silde configuration 01 Jul 2013 09:09 #2293

hi ,
thanks for your response but till now i am not able to solve my problem .i know how i have to chnage my main background image but i need to know if i set jf sldieshow module in my site i am not able to insert my image on their. with this message i attach one image where i need to put url code.i need to know in this code and where i have to put my image ? hope u understand my problem.
thanks
Last Edit: 01 Jul 2013 09:10 by lutfun. Reason: attachment is not correct

  • Posts:4
  • lutfun
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Silde configuration 02 Jul 2013 10:10 #2302

b.lazze wrote:
my site is: www.hotelsanpantaleo.it.
Click then on tariffe menu item.
Thank you :- )


Is this enough or do you need administrator's codes?
Last Edit: 02 Jul 2013 10:11 by b.lazze.

  • Posts:4
  • b.lazze
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: Silde configuration 02 Jul 2013 13:25 #2311

Hi, a developer from our support team will check this issue soon!
Thanks for your patience.
joomfreak | cause open source rocks

  • Posts:187
  • cause open source rocks
  • joomfreak
  • Administrator
  • OFFLINE
  • Karma: 0
Time to create page: 0.80 seconds
Monday 24 June 2024

joomfreak is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.