VISIT AND LIKE OUR PAGE ON FACEBOOK
TAKE A LOOK AT OUR TWEETS ON TWITTER
SUBSCRIBE TO THE JOOMFREAK RSS FEED
CHECK OUT OUR PAGE ON GOOGLE +
VISIT OUR CHANNEL ON YOUTUBE

Account Details

Change your name, email, password or permanently delete your account. Change settings

We offer several ways you can get support from our experts: Support ForumKnowledgebaseNewsletter

Your Forum Posts

No posts to display.

Welcome, Guest
Username Password: Remember me

error loading jf_Krom-quickstart-J3
(1 viewing) (1) Guest
  • Page:
  • 1

TOPIC: error loading jf_Krom-quickstart-J3

error loading jf_Krom-quickstart-J3 06 Jun 2016 20:47 #8948

After installing the quickstart package when I go to load the site gives me error, it says it can not find the directory:

not Found
The requested URL / test / in / was not found on this server.
Apache / 2.4.10 (Debian) Server at Port 80 jc060603.cfg.jovenclub.cu

This is logical because the subdirectory / in does not exist or is created by the installer might somewhere that is configured so but can not find. How can i solve this?
my server is a local server with the following caractericticas:

PHP version 5.6.17-0 + deb8u1
Server: Localhost via UNIX socket
Server Type: MySQL
Server version: 5.5.46-0 + deb8u1 - (Debian)
Protocol Version 10
Server character set: UTF-8 Unicode (utf8)

Web server
Apache / 2.4.10 (Debian)
Client version database: libmysql - 05/05/46
PHP extension: mysqli

  • Posts:1
  • theraven
  • Fresh Boarder
  • OFFLINE
  • Karma: 0

Re: error loading jf_Krom-quickstart-J3 07 Jun 2016 03:02 #8950

Are you sure the subdirectory "test" exist on your local?

joomfreak

  • Posts:2026
  • isupport
  • Moderator
  • OFFLINE
  • Karma: 0
  • Page:
  • 1
Time to create page: 0.30 seconds

joomfreak is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.